Symptom
Users are prompted to sign in to a Vista app, despite having signed in to Vista Cloud and being granted app access.
Cause
Vista Cloud requires end-users to link an existing account (or create a new one) before using the app.
Solution
The end-user should sign in to the app using their existing account or create a new one. Vista Cloud will then create a link between the user and their app-specific account.
Note: If the end-user is attempting to sign in using a shared account, the account might have already been claimed by another user. For more information, see troubleshooting details for shared accounts.
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